Vai al contenuto

Argon15

Members
  • Numero messaggi

    115
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda Argon15

  • Rango
    Senior Member
  • Compleanno 06/02/1984

Converted

  • Dove vivi
    Salerno

Converted

  • I tuoi interessi
    auto,moto,computer,boxe

Converted

  • Lavoro
    Sistemista
  1. Argon15

    Problema fruscio audio

    Ciao, io ho avuto gli stessi problemi con la scheda audio integrata, montando una scheda audio esterna pci, il problema si è risolto
  2. Argon15

    Un grosso ciao a tutti

    Un Grosso ciao anche a te e Benvenuto!!
  3. Ciao a tutti Ho acquistato questa interfaccia USB con chip ftdi232rl per la mia Bmw e46. Provando con il software Bmw funziona. Chiedevo se c é un modo per usarla in centrafuse e leggere i valori in tempo reale? Grazie a tutti Un saluto
  4. Argon15

    Salve a tutti

    Ciao e Benvenuto :thumbup:
  5. Argon15

    Buon Natale a tutti e Felice Anno Nuovo

    Con un pò di ritardo... ma Auguri a Tuttiiiiiii!!
  6. Argon15

    Car-Pc GP Gigi

    Complimenti molto bello :thumbup:
  7. Argon15

    Problema fruscio audio

    molto probabilmente hai problemi di massa e quando accendi l'auto l'alternatore genera disturbi
  8. Mi viene da piangere per quanto l ho pagato io ne compravo 5 ?? e non ha neanche questa stupida funzione il mio... Pazienza x adesso consumerò il pulsante x switchare :-) grazie x aver aperto una vecchia ferita ?? comunque grazie x l info davvero ??
  9. Grazie x la risposta comunque x accedere al menù segreto bisogna selezionare la sorgente vga e premere il tasto power x 10 secondi e compare il menù. Poi per quanto riguarda l Auto switch per la retrocamera si hai ragione non esiste per questo modello.. Peccato.. Comunque grazie x l info Mauri66 :-)
  10. Salve a tutti ho un problema alquanto scocciante... ma anche controllando le varie guide quì sul forum non riesco a capire se fanno al caso mio oppure no, pertanto mi scuso in anticipo se richiedo qualcosa che già è stato risolto. In pratica ho un monitor Lilliput 669GL connesso in vga per il carputer e rca per la retrocamera. Il problema è che non si accende in automatico sia per il carpc che per la retrocamera, devo sempre essere io ad accenderlo e nel caso della retrocamera a switcharlo... Ho controllato nel menù ma non c'è nessuna voce per l'autoaccensione o l'autoswitch.. Come posso fare per farlo accendere automaticamente in presenza di un segnale vga e switchare automaticamente quando inserisco la retrocamera?? Grazie Mille a Tutti e Buona Domenica
  11. Argon15

    Problema fruscio audio

    Sisi infatti erano i driver non compatibili con Windows 7
  12. Argon15

    Problema fruscio audio

    Ciao Gianni68, il problema era la scheda audio sotto Windows7 ne ho approfittato per mettere una nuova scheda audio e il problema si è risolto.
  13. Argon15

    Plugin Centrafuse Controllo Velocità

    pensavo fosse utile come funzione tutto qui, comunque se non può essere di aiuto a tutti viste le attuali limitazioni sia del 64 bit che dei diversi sistemi centrafuse/riderunner cercherò di trovare un altra soluzione Grazie x la pazienza BuonaGiornata
  14. Argon15

    Plugin Centrafuse Controllo Velocità

    Hai perfettamente ragione per questo chiedevo se poteva essere utile come idea, in quanto come vedo anche l'Audi l'ha implementato. Non importava della zona o della strada ma solo di tenere sotto controllo la velocità in quanto una persona sa che sta andando in un centro urbano e per non distrarsi continuamente col contachilometri sente la vocina o il bip.. tutto qui :001_rolleyes:
×

Important Information

Utilizzando questo sito, accetti i termini e cookies: Termini di utilizzo.