Vai al contenuto

sebact

Members
  • Numero messaggi

    30
  • Registrato

  • Ultima Visita

Reputazione comunità

10 Good

Che riguarda sebact

  • Rango
    Member
  • Compleanno 08/10/82
  1. 2 carputer e altri componenti

    ciao ragazzi, per cambio auto vendo usato Ecco l'annuncio: http://www.subito.it/informatica/carpc-componenti-catania-126897955.htm
  2. rompicapo!

    ragazzi ho risolto il problema cambiando scheda audio! certo che però devo andare a modificare il case ... appena finisco posto il mio progetto lorenzo, cos'ì sarà più facile intenderci vedendo le foto grazie a tutti per le risposte siete mitici!
  3. rompicapo!

    Atzorilorenzo ,ho fatto tutte le prove che dici tu il loop di massa avviene nel momento in cui inserisco il cavo jeck all'entrata aux del navigatore o all'entrata rca dell'ampli infatti a pc spento spariscono tutti i rumori e la cosa strana avviene che se metto un componente elettronico come un lettore mp3 o un lettore dvd esterno non succede nulla ma se gli collego un pc di qualsiasi tipo il risultato è solo rumore il mio attuale carpc è basato su una scheda madre intel con processore celeron ho provato una scheda asrock ed è uguale il mio prodatile un hp ed è uguale a questo punto , dopo tutte queste prove penso che sia il pc che non vuole stare nella mia macchina
  4. rompicapo!

    audiso rsx 4 per le casse e kenwood kac 820 per sub , lg lan 9600r è il navigatore ma il problema è nel pc nel senso che anche cambindo pc il rumore rimane direte voi è il cavo jek... no l' ho attaccato a un ipod e li il rumore non c'è ... ne ho provati svariati niente da fare, la massa credo sia adeguata nel senso che dalla batteria c'è l'alimentazione + cavo da 6mm e le masse sono a 10 cm da tutto con cavo 8mm ................... due palle! non riesco a finire .....
  5. rompicapo!

    ragazzi non ne vengo a capo niente da fare!
  6. rompicapo!

    fatto ho provato a collegarli al connettore iso .... risultato più rumore ... ho un'altra scheda madre a casa mi sa che oggi la provo volante ... vediamo che succede
  7. rompicapo!

    jamax80 questa mi mancava ... oggi la faccio ti farò sapere grazie!
  8. rompicapo!

    si le massa è presa a 10 cm da gli amplificatori insieme alla centralina del navigatore e al carpc , se non sono 10 cm saranno 15 .tutte messe allo stesso punto sotto il sedile posteriore dopo averlo sgrassato e sverniciato.le masse dei monitor sono anchessi (sotto il cruscotto) in un punto comune ci sono altre masse la. ho provato a prendere il negativo dalla batteria e con un cavo collegarlo al punto comune delle masse ma niente. Il discorso è che facendo tutte queste prove non cambia niente il rumore rimane sempre allo stesso livello... dimenticavo che tutte le apparecchiature che sono avvitate nel pannello del sedile di dietro sono tutte state isolate per non fare toccare le viti di sostegno con parti metalliche .....
  9. rompicapo!

    e si , avevo letto quel post..... ed ho fatto pure sta prova ma niente rumore uguale ...
  10. rompicapo!

    ciao ragazzi! ho un problema strano ma alquanto comune... i soliti ronzii di sotto fondo... le ho provate tutte smontato ,rimontato provato altri fili di varie misure filtri ecc... ma niente da fare oggi l'ultima prova che ho fatto è stata di cambiare batteria ... risultato più rumori e audio scadente rimetto la batteria di prima e il pc di bordo inizia a segnalarmi: airbeg guasto.... alternatore guasto, esp guasto tutto a intermittenza del quadro... (batteria scarica forse) in compenso il rumore era completamente sparito... a questo punto giro un pò con la macchina per fare caricare la batteria e per vedere se i rumori ritornavano ma niente , mi fermo per provare se la batteria si è un poco ricaricata e il risultato è che la batteria è completamente morta rimetto la seconda batterie e tutto va bene ma il ronzio è sempre più forte addirittura ora riesco a sentire l'hd che gira... rimettendo la batteria scarica e facendo partire la macchina a "strappo" il rumore sparisce c'è ma è più lieve , alla fine accendo le le luci di posizione e il rumore ritorna più forte , spengo le luci ma il rumore rimane ... il pc è attaccato a un navigatore satellitare lg tramite entrata aux e ho due amplificatori uno audison e uno kenwood tra le altre prove che ho fatto è stata di staccare man mano questi componenti ma il rompicapo diventa più atroce , nel senso che a volte se stacco il jeck del pc il rumore sparisce , ma a volte anche a jeck staccato ilrumore c'è. ho una golf 4 diesel . Scusate questa lunga spiegazione ma non trovo altri mezzi per spiegare questo mio problema. Sono sicuro di trovare soluzioni tramite il vostro aiuto!!! Grazie.
  11. cerco pannello touch screen

    daccordo, aspetto la foto.
  12. cerco pannello touch screen

    16/9 ... quanto chiedi ???? è graffiato troppo?
  13. cerco pannello touch screen

    Come da titolo cerco un pannello touch screen per monitor 7 pollici il mio è passato a miglior vita !!! ciao !!!
  14. varie cose+2 schede madri complete.

    attendo notizie........... ci sei???
  15. lilliput 619 (versione 2008)

    allora ringrazio mamol81 per la serietà e la disponibilità abbiamo risolto a metà.... nel senso che io e mamol siamo stati di parola ora mi sa che elektro2000 è scomparso...quindi se tiriamo le somme... inizio un po a essere deluso perchè come al solito la serieta viene solo chiesta e mai data.... comunque in ogni caso la sistemiamo uguale la cosa...
×

Important Information

Utilizzando questo sito, accetti i termini e cookies: Termini di utilizzo.